System Requirements

Supported Confluence Version > 5.7