System Requirements

Supported Confluence Version> 6.0

JAVA-Version

1.8

JAVA Vendor

Oracle JDK/JRE