System Requirements

Supported Jira Version

> 6.3

> 7.0

JAVA-Version

 1.7

1.8

JAVA Vendor

Oracle JDK/JRE

Oracle JDK/JRE