System Requirements

Supported Confluence Version 5.5

JAVA-Version

1.8

JAVA Vendor

Oracle JDK/JRE